Default Themes 4.9.6


The default themes were updated with WordPress 4.9.6.

  • Twenty Ten to version 2.5
  • Twenty Eleven to version 2.8
  • Twenty Twelve to version 2.5.
  • Twenty Thirteen to version 2.4
  • Twenty Fourteen to version 2.2
  • Twenty Fifteen to version 2.0
  • Twenty Sixteen to version 1.5
  • Twenty Seventeen to version 1.6